:::: MENU ::::

Eine Schwachstelle in Log4j sorgt seit Wochen für Aufregung in der IT-Szene: Der Fix zur Behebung von CVE-2021-44228 in Apache Log4j 2.15.0 war in bestimmten Nicht-Standardkonfigurationen unvollständig, auch in der Log4j 2.16.0. gab es noch Probleme. Deshalb wurde für OnTime für Microsoft Version 5.0.3 inzwischen Log4j auf 2.17.1. aktualisiert. Wir raten dringend, OnTime für Microsoft auf die Version 5.0.5 upzugraden. OnTime für Domino ist nicht betroffen. Wir halten Sie auf dem Laufenden. 

  • Dez 19 / 2021